FrontPage  Index  Search  Changes  Login

Ticket-59

ネスケ4.75でJavascriptエラーが発生

Priority
Normal
Reporter
Status
New
Assigned to
?
Version
Milestone
?
Created
2006-04-04

Description

1)ブラウザーの必要バージョンは? 2)古いHikiで、古いブラウザーに対応しているものってありますか?

当方、HP−UXで、ネスケ4.75を使用しています。。。


Name:
Comment:
Change Properties
Priority:
Status:
Version:
Milestone:
Assigned to:
Last modified:2006/08/07 15:36:24
Keyword(s):
References: